Win7以降の人はインターネットエクスプローラーを最新の10に!

起業女子の皆様!こんにちわ!

今日は、セキュリティ情報です。

Winの人は、インターネットを見るのに
「インターネットエクスプローラー」を使っている人が多いですよね?

Win7の人は
バージョンを最新に10にしてください。
それ以前だと、アップデートしても脆弱性は解決されないそうです。
ファイルのダウンロードなんてよくしますよねー。やだやだ。

photo credit: Kris Krug via photopin cc

JVN#63901692
Internet Explorer における情報漏えいの脆弱性

関連記事

メルマガ登録はこちら!

東京起業女子Webスクール
メルマガ読者登録フォーム
お名前(姓名)
 
メールアドレス
ページ上部へ戻る